Passa al contenuto principale
Topic: EGr tappata ....perdita olio...in zona.... (Letto 1774 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

EGr tappata ....perdita olio...in zona....

 :D
Ciao ,
una domanda per gli smanettoni ed esperti nel settore.....  (good)

Un 5000 km fa tappai l egr con un lamierino in alto lasciando aperta la parte sotto perchè era un casino mollare i bulloni... la mia è un l200 del 2010.....
Oggi casualmente ho notato la zona sporca di olio come se uscisse dalla guarnizione dove è montata l elettronica dell egr in alto....mi devo preoccupare o è normale?
Che faccio....
Grazie mille ...a buon rendere
Andrea GE

Re:EGr tappata ....perdita olio...in zona....

Risposta n. 1
prova i bulloni del coperchio motore , io ho trovato la stessa cosa ed uno di loro era lento....

Re:EGr tappata ....perdita olio...in zona....

Risposta n. 2
Ciao grazie per la risposta,,,,
tu intendi i bulloni in alto dove ho messo la flangia per tappare l ingresso nel collettore di aspirazione?


cmq un mio collega mi ha detto che quella roba che è colata potrebbe essere gasolio misto a olio e fuliggine....insomma la merd@ che andrebbe nel collettore a sporcare tutto....

Re:EGr tappata ....perdita olio...in zona....

Risposta n. 3
Ciao, vedi se non si è forato il lamierino.. Se è troppo sottile capita.

Re:EGr tappata ....perdita olio...in zona....

Risposta n. 4
Ciao , era olio che ristagnava dietro al piastrino che non faceva tenuta perfettamente, ho messo della pasta termica e il lamierino di guarnizione originale....
Grazie a tutti ragazzi