Passa al contenuto principale
Topic: Problemi di alimentazione  (Letto 2804 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Problemi di alimentazione

Salve, ho un problema al mio l200 del 2001 mitore 4d56 che non riesco a risolvere neppure dal meccanico..  qualche settimana fa sono rimasto fermo in fuoristrada, resomi conto che non arrivava gasolio ho preso un filtro nuovo e ho smontato il vecchio, che era pieno di alghe marroni e acqua. Rimontato il nuovo non son riuscito ugualmente a ripartire, allora ho fatto collegamento diretto dal filtro a una tanica di gasolio e son riuscito ad arrivare dal meccanico che mi ha pulito serbatoio e tubi gasolio trovandoli molto sporchi.. la macchina è andata bene per una settimana, poi nelle stesse condizioni della prima volta si è fermata nuovamente, ( marce ridotte, terreno molto sconnesso e serbatoio al 50 %). Con lostesso procedimento della volta precedente son tornato dal meccanico che mi ha rismontato il serbatoio per verificare che non ci fosse sporco ma stavolta tutto regolare.. ripresa la macchina ho provato a fare il pieno e l ho utilizzata semza problemi per una settimana sia su strada che su strade sconnesse e ridotte inserite senza problemi, fino a ieri l altro sera quando su sconnesso con ridotte son rimasto fermo per la terza volta... e il livello del serbatoio era al cinquanta % . La macchina andava perfettamente, ma non mi arriva più gasolio al filtro, pur avendo l impianto pulito.. i punti in comune sono le marce ridotte inserite, strada sconnessa e serbatoio a metà... aiutatemi perché ne io ne il meccanico sappiamo cosa possa essere....