Log In
Passa al contenuto principale

Post recenti

1
Mitsubishi ASX Forum / Re:DISTRIBUZIONE ASX 1.8 DIESEL 2WD
Ultimo post da jsquasi -
Ciao, si alla fine ho dovuto ordinare il kit in Concessionaria Mitsubishi.
2
Mitsubishi ASX Forum / Re:DISTRIBUZIONE ASX 1.8 DIESEL 2WD
Ultimo post da mitsu -
in concessionaria/officina Mitsubishi non si trova?
L'auto non è così datata da non trovare più i ricambi
3
Mitsubishi ASX Forum / DISTRIBUZIONE ASX 1.8 DIESEL 2WD
Ultimo post da jsquasi -
Ciao a tutti. Il mio meccanico ha riscontrato (ed effettivamente fa uno strano ronzio già da qualche settimana) un problema alla catena di distribuzione. L'auto ha 175000 km. La difficoltà è nel trovare un KIT DI DISTRIBUZIONE completo. Online troviamo solo la catena. Qualcuno ha avuto esperienza? Sapete indicarmi dove potrei acquistare il KIT? Grazie per l'aiuto.
4
La mia  L200 del 2002 ha un difetto, ad un certo punto si accesa la spia motore e non si può accelerare, il motore resta in moto ma si procede a bassissima velocità, il tester rileva "sensore albero motore". E stato sostituito il sensore 2 volte e la ruota fonica inoltre è stato collegato direttamente il sensore alla centralina con nuovo cablaggio, ma non cambia nulla l'anomalia resta e il tester continua a rilevare "sensore albero motore"  E' accaduta cosa simile a qualcun altro?
5
Presentazioni / Re:presentazione
Ultimo post da PajeroWagon -
Buongiorno,
vorrei chiedere informazioni sul funzionamento dei fanali posteriori del Pajero passo lungo 5p. wagon del 1996 che ho appena acquistato. L'ex proprietario, parte venditrice, alle mie rimostranze, mi dice che i fanali posteriori sulla carrozzeria (quelli accanto al portellone posteriore), non funzionano e che sono li per bellezza. A suo dire invece, funzionano solo i fanali posteriori posti sul paraurti.  Risulta anche a voi?

Grazie
Emanuele
6
L200 3° generazione (1996-2005) / Risolto - Asta Livello Olio
Ultimo post da eliasalis -
Buongiorno a tutti,

in questo periodo, visto la mia auto in officina e ne avrà per un po'.., sto usando questo magnifico pick up che usiamo normalmente nel Condominio dove lavoro.
Leggendo il libretto, si consiglia, visto il consumo d'olio di questi motori, di controllare ogni tanto il livello.
Il problema è che non riesco a trovare dov'è l'astina...
E' la prima volta che mi capita, dato che di solito è bene in vista nelle vicinanze del tappo dell'olio.
Perdonatemi il "rimbambimento" ma non la trovo.
Mitsubishi L200 del 2003 2.5 100 CV
Grazie anticipatamente
Elia
7
L200 4° generazione (2006-2015) / Anomalia motore di natura ignota
Ultimo post da LuigiL200 -
Ciao a tutti, sono un nuovo utente di questo forum. E' la terz volta che mi capita un fatto increscioso: mentre viaggio, all'improvviso la macchina non accelera più rimanendo al minimo. Si accendono contemporanemente le spie dell'ESP e del controllo trazione (come da immagine) e rimane per una giornata circa la spia di anomalia motore. Portata dal meccanico e collegato il tester alla porta ODB, gli risulta un "errore non codificato". Abbiamo passato in rassegna diversi elementi come valvola EGR, debimetro ma non si è arrivati a nulla.
E' capitato a qualcuno? Eventualmente, come si è risolto?
Grazie mille a chi mi potrà aiutare.
Luigi
8
Presentazioni / presentazione
Ultimo post da piero angelo -
Buongiorno a tutti sono piero,
grazie di avermi accettato nel club.Da gennaio 2021 uso quotidianamente,e felicemente, il mio L200 club cab, con il quale ho preso subito confidenza,grazie alla facilita' di guida ed alla grande maneggevolezza.
9
Presentazioni / Re:Sono arrivato
Ultimo post da mitsu -
Benvenuto nel forum!
10
Presentazioni / Re:presentazione
Ultimo post da mitsu -
Benvenuto nel forum Enrico!